Can E-Prime 2.0.10.xx script be converted to E-Prime 2.0.08.xx format?

Comments

2 comments

  • Avatar
    Ken Steele

    I need to add that the error message is that e-prime can't load the script because it was created with a newer version.

     

    0
    Comment actions Permalink
  • Avatar
    David McFarlane

    There is no back-conversion hack, short of manually rewriting the program.  If you search the E-Prime Google Group (groups.google.com/group/e-prime) you might find for discussion of this.  (Just another user here, not PST Support.)

    0
    Comment actions Permalink

Please sign in to leave a comment.

Powered by Zendesk